Web Service Sence – Nueva exigencia

Web Service Sence

senceOpenAula ya está preparada para implementar la nueva normativa de Sence de integración vía Web Service, Podemos integrar Moodle en todas sus versión desde la 1.9.x a la ultima versión estable 2.6.
Recuerde que esta exigencia es obligatoria a partir del 13 de enero de 2014 para todos los cursos e-learning y es exigible a todos los Organismos Técnicos de Capacitación.
Pata todos nuestros clientes existen un valor preferencial por la integración y la asesoría.
Solicita una cotización Aquí.
O llamenos al fono 02-24161820